(Gentoo)-Linux und die nett gemeinten Hinweise

Mal wieder nach einem Worldupdate, in dem – wie so häufig bei Gentoo – diverse Libs durcheinander gewürfelt wurden, vermeldete dies auch mein System in dem es mich darauf aufmerksam machte, das ich doch bitte emerge @preserved-rebuild durchführen solle.

An und für sich nichts wirklich Spannendes, passiert öfter mal. Aber diesmal war auch OpenOffice betroffen.
Weiterlesen